Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Profil : encore !?!?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Profil : encore !?!?!   Jeu 26 Mar - 15:19

Bonjour !
Je vais attaquer les profils de vitesse avec.... une certaine appréhension !
Bon, je me suis documenté, lu et relu la doc, les post nombreux sur le sujet, mais je n'ai pas encore fait le plongeon, malgré les machines qui s'arrêtent trop loin, passent sur des aiguilles qui ne sont du coup pas bien positionnées et me font disjoncter ma centrale à qui mieux mieux !

Avant d'enfiler ma tenue de bain, plutôt scaphandre, combi et bouteilles:shock:, j'aimerai avoir votre avis :

- pour les mesures, mon canton ne fait que 90cm, est ce suffisant ?

- si on met les CV 3 et 4 a zéro avant le profil, peut-on les remettre a leur valeur initiale après avoir effectué le profil ? Car j'imagine que si on reprend la main avec la centrale, alors les accélérations et décélérations doivent être brutales, non ?
Bien cordialement, Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
coquelicot94



Nombre de messages : 3131
Age : 64
Localisation : MAROEUIL 62
Emploi : Retraité
Loisirs : Devinez
Date d'inscription : 03/09/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 15:34

Bonjour, 90cm peuvent suffire, il suffit d'indiquer la longueur dans le canton de mesure;

- quand le profil de vitesse est établi, on ne touche plus aux CV, sinon cela fausse les mesures. En manuel il faut soi-même être progressif sur la manette pour les accélérations et le freinage.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 15:49

Merci pour tes réponses.
Nickel pour les 90cm !
Par contre c'est dommage pour l'accélération et la décélération, car hier soir j'ai mis ces 2CV à zéro sur une CC65500 électrotren et quand j'ai joué avec les boutons de la commande lenz, ça m'a fait un choc : j'étais revenu en analogique, en pire !!!!!

Il n'y a pas moyen de garder un peu d'onctuosité dans les accélération/décélération ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
coquelicot94



Nombre de messages : 3131
Age : 64
Localisation : MAROEUIL 62
Emploi : Retraité
Loisirs : Devinez
Date d'inscription : 03/09/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 15:59

Il faut avoir du doigté sur la manette Very Happy. On peut aller à l'encontre des préconisations, si tu mets 2 ou 3 aux CV 3 et 4, ça va quand même le faire, le mieux c'est d'essayer toi même et tu pourras apprécier la différence Exclamation
- Personnellement j'ai essayé de 0 à 5 pour les CV 3 et 4 , je n'ai pas trop vu de différence dans le comportement de TC.
- La CV 4 si tu veux avoir du bruit de freinage avec un loksound il faut franchement l'augmenter.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3179
Age : 68
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : Voiture RC / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 16:00

Bonjour,

coquelicot94 a écrit:
... En manuel il faut soi-même être progressif sur la manette pour les accélérations et le freinage.
A+
Tout à fait d'accord ...  Smile Il y a aussi le mode de conduite manuel de TC avec les fenêtres de locomotives ou l'on a les inerties logicielles ...  Smile  

coquelicot94 a écrit:
... - quand le profil de vitesse est établi, on ne touche plus aux CV, sinon cela fausse les mesures...
De mon expérience, on peut !... Pour l'inertie à la décélération (CV4), il suffit de refaire la compensation de freinage. Pour l'inertie à l'accélération (CV3), je remet l'inertie par défaut du décodeur et je n'ai pas vu d'impact ...
Ceci étant, autant commencer en se conformant aux règles de l'art du guide utilisateurs et peaufiner par la suite en se faisant sa propre expérience ... Smile

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3179
Age : 68
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : Voiture RC / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 16:03

Pour ma seule machine sonorisée, j'ai laissé les inerties d'origine et j'ai mis des marqueurs de ralentissement/arrêt personnalisés pour cette machine (autorail MABAR) ... Smile

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 16:41

Je n'y avais pas pensé mais pour les machines sonorisées, qui prend la main pour les crissements de frein ? TC ou les CV du décodeur ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
coquelicot94



Nombre de messages : 3131
Age : 64
Localisation : MAROEUIL 62
Emploi : Retraité
Loisirs : Devinez
Date d'inscription : 03/09/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 16:50

probablement le décodeur car si tu affiches un CV4 très bas, pas de crissement de freins...
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 17:53

scazz92 a écrit:
Je n'y avais pas pensé mais pour les machines sonorisées, qui prend la main pour les crissements de frein ? TC ou les CV du décodeur ????  

TC n'a aucune influence sur le fonctionnement des "bruitages"... hormis l'enclenchement de la fonction, le reste est une cuisine interne du décodeur.
Il convient donc, une fois le profil réalisé avec soin, de remettre les réglages de CVs originaux pour l'obtention des effets...
Comme l'indique Georges, il faut alors jongler avec la compensation de freinage... et aussi avec les inerties logicielles qui, convenablement paramétrées, peuvent absorber, du moins partiellement, les effets néfastes des inerties sur les distances d'arrêt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 18:06

Geo69 a écrit:
 

coquelicot94 a écrit:
... - quand le profil de vitesse est établi, on ne touche plus aux CV, sinon cela fausse les mesures...
De mon expérience, on peut !... Pour l'inertie à la décélération (CV4), il suffit de refaire la compensation de freinage. Pour l'inertie à l'accélération (CV3), je remet l'inertie par défaut du décodeur et je n'ai pas vu d'impact ...
A+
Georges

L'inertie paramétrée dans CV3 influe seulement si le train doit ralentir suite à un encombrement (canton suivant occupé), puis qu'il ré-accélère non loin de la fin du canton, et que celui-ci précède un canton d'arrêt.
Dans ce cas, la vitesse atteinte en entrée du canton d'arrêt se trouve ne pas être le reflet de la vitesse affichée au tachymètre, et le point d'arrêt en sera modifié.
C'est pour ce cas que je préconise une forte valeur d'inertie logicielle à l'accélération, celle-ci, freinant la montée en vitesse du tachymètre, permet au décodeur de suivre sensiblement la progression de l'accélération, malgré l'inertie du décodeur.

Tout ça est de la "cuisine fine", à utiliser avec modération et circonspection... Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 21:03

Bien, je viens definer mon premier profil !
J'ai suivi à la lettre le tuto d'Elie (bravo ! c'est du velours !).
La machine fonctionne très bien pilotée par TC.

Par contre, j'ai un petit souci avec le canton dans laquelle la machine doit s'arrêter : elle ralentit, mais pas aussi lentement que je le voudrai !

Voici le canton :



Il a 2 zones de retro :
- la première dans laquelle il y a un ralentissement sur 250 cm
- la seconde dans laquelle il y a un arrêt à distance Zéro

Je pensais que ma machine ralentirai sur 250 cm pour arriver en vitesse de seuil au bout de ces 250 cm et s'arréterai dès le franchissement dans la 2eme zone.

En fait, elle ralentit assez rapidement sur à peu près 150 cm et continue en vitesse de seuil jusqu'à la deuxième zone, ça prend un moment ! et pendant ce temps l'itinéraire est bloqué !

Une idée pour me dépanner ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 21:07

Gasp !
Je me suis trompé d'image, il y a bien 0 dans la distance d'arret de la 2eme zone du canton !



Sorry !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
Jean_01



Nombre de messages : 5040
Age : 69
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 21:17

Cette image ne correspond pas à la description qui a été faite dans le post précédent.

La longueur de ralentissement dans le premier contact est de 270cm et pas 250 comme annoncé.

Ensuite on aimerait bien voir l'image du profil de vitesse. Si la loco ralentit très rapidement c'est que le profil est mal fait ou que les CV dans le décodeur (CV4 par exemple) sont mal réglées.

Jean Smile

_________________
V5.8, V7F1 à F8, V8A3 à F6 Gold (Silver) Intellibox I et S88, DCC,  PCs sous Vista(32 bits) et W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 22:11

Bonjoir Jean,
Exact, je m'a trompé ! Mais c'est bien 270 dans la première zone.

Et voici la capture du profil de la machine :



Si il y a quelque chose que je peux faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Jeu 26 Mar - 23:27

Hormis le premier point manquant en marche AR....????
Le profil est correct, mais, tu n'as pas indiqué les points de contact.
Il s'agit de la longueur entre les tampons et le premier essieu preneur de courant, à indiquer pour chaque sens.
Comment as-tu fait la compensation de freinage ?
La longueur indiquée (270) correspond-t-elle bien à la distance entre le début de la détection 1 et le début de la détection 2 ?
As-tu mis de l'inertie logicielle à la loco (dans les propriétés de la loco, onglet vitesse) ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 9:53

Effectivement, je n'avais pas remarqué le point manquant - mais il vrai que je ne suis pas aguerri aux profils !-
Est-ce grave, docteur ? Dois-je le refaire ?

Concernant la compensation de freinage, le CV4 du décodeur est à 0, CV5 à 145 et CV6 à 67 pour être à 121 km/h pour 120 en vitesse max.
Ensuite j'ai suivi la procedure de ton tuto et mis 15 pour faire un test. La machine s'est arrêtée juste avant le canton suivant le canton de mesure.

Sinon, j'ai dans l'onglet vitesse :
Accélération : 20%
Décélération : 6%

Mais je n'ai rien touché, ces paramètres ont été mis suite à l'exécution du profil avancé.

Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
coquelicot94



Nombre de messages : 3131
Age : 64
Localisation : MAROEUIL 62
Emploi : Retraité
Loisirs : Devinez
Date d'inscription : 03/09/2008

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 10:24

Bonjour, vu ta réponse il n'est pas certain que tu ais fait la compensation de freinage, as-tu lu ce chapitre dans le tutoriel de Dicos69  Question Tuto profil

- l'inertie accélération et vitesse te permet de corriger ton profil de vitesse et d'avoir le résultat que tu souhaites, un peu à l'estime, les deux valeurs me semblent trop faibles (il faut pousser le curseur sur la droite) et ta loco doit avec ces valeurs accélérer trop vite et freiner trop fort, non Question

- concernant le point manquant ça ne doit pas être perceptible...

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 12:39

Oui, j'ai fait la compensation de freinage comme expliqué au dessus.

Mais j'ai vu qu'Elie parle également de faire le profil avec une valeur de 5 dans le CV4, et ensuite changer la valeur (laquelle ???) pour avoir le bruitage + inertie logicielle.

je cite "Il faut faire le profil de vitesse avec un peu d'inertie "décodeur" (environ 5), puis, après la réalisation du profil, remettre une valeur suffisante pour avoir le son.
Pour finir, mettre une bonne dose d'inertie logicielle dans les propriétés "vitesse", afin que celle-ci absorbe, au moins en partie, l'inertie "matérielle"."


Bref, ce n'est pas simple ! confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
Jean_01



Nombre de messages : 5040
Age : 69
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 13:40

Bonjour,

Je vais encore une fois jouer les rabats-joie, mais je crois que, avant d'aller chercher les fignolages et autres bidouillages qui fonctionnent chez l'un pour une locomotive et pas chez l'autre pour la même locomotive, il faut acquérir les bases en matière de profil de vitesse.

Il faut donc arriver à faire un profil tel que la loco ralentisse sur la longueur spécifiée et s'arrête à quelques cm près.

Ce qui manque manifestement dans le profil de vitesse que je vois, c'est le réglage de la compensation de freinage tel qu'il est expliqué, bien d'ailleurs, dans le Guide utilisateur. Cela permettra d'obtenir des arrêts plus précis mais pas de régler le problème de la loco qui ralentit trop rapidement.

Donc commencer par vérifier aussi les CVs de la loco en question et notamment CV4.

L'inertie logicielle de ralentissement n'a aucune influence sur le respect de la longueur de ralentissement paramétrée. Par exemple, mon A1A avec une inertie de décélération à 6 dans TC ralentissait sur toute la longueur du canton. L'inertie logicielle pour le ralentissement ne joue qu'en pilotage manuel de la loco avec la fenêtre de train.

Jean

_________________
V5.8, V7F1 à F8, V8A3 à F6 Gold (Silver) Intellibox I et S88, DCC,  PCs sous Vista(32 bits) et W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 15:52

scazz92 a écrit:
Effectivement, je n'avais pas remarqué le point manquant - mais il vrai que je ne suis pas aguerri aux profils !-
Est-ce grave, docteur ? Dois-je le refaire ?
Je ne pense pas qu'il y ai une grosse incidence, mais si l'occasion se présente, refait le, car c'est une anomalie.

scazz92 a écrit:

Concernant la compensation de freinage, le CV4 du décodeur est à 0, CV5 à 145 et CV6 à 67 pour être à 121 km/h pour 120 en vitesse max.
Ensuite j'ai suivi la procedure de ton tuto et mis 15 pour faire un test. La machine s'est arrêtée juste avant le canton suivant le canton de mesure.

Juste avant ça veut dire combien de cm..?
As-tu fais cette compensation de freinage à la même vitesse que celle affichée à l'entrée du canton d'arrêt lors du trajet d'essai..?

scazz92 a écrit:

Sinon, j'ai dans l'onglet vitesse :
Accélération : 20%
Décélération : 6%
Mais je n'ai rien touché, ces paramètres ont été mis suite à l'exécution du profil avancé.
Alain

Ce sont des paramètres par défaut, comme dit Jean, ils n'influent pas sur la distance d'arrêt. Par contre, en trajet, ils influent aussi sur la souplesse d'accélération (surtout) et de décélération.
Pour avoir un peu de souplesse dans ce mode de commande, tu peux donc augmenter considérablement les valeurs (200% et 60% ne sont pas exagérés, voir plus).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 16:00

scazz92 a écrit:


Mais j'ai vu qu'Elie parle également de faire le profil avec une valeur de 5 dans le CV4, et ensuite changer la valeur (laquelle ???) pour avoir le bruitage + inertie logicielle.  

je cite "Il faut faire le profil de vitesse avec un peu d'inertie "décodeur" (environ 5), puis, après la réalisation du profil, remettre une valeur suffisante pour avoir le son.
Pour finir, mettre une bonne dose d'inertie logicielle dans les propriétés "vitesse", afin que celle-ci absorbe, au moins en partie, l'inertie "matérielle"."


Bref, ce n'est pas simple ! confused

Ce que tu cites concerne une locomotive sonorisée, uniquement...
Il s'agit, bien sûr, de la valeur de CV4... qui doit être remise à la valeur d'origine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scazz92



Nombre de messages : 114
Age : 56
Date d'inscription : 02/03/2011

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 16:27

scazz92 a écrit:

Concernant la compensation de freinage, le CV4 du décodeur est à 0, CV5 à 145 et CV6 à 67 pour être à 121 km/h pour 120 en vitesse max.
Ensuite j'ai suivi la procedure de ton tuto et mis 15 pour faire un test. La machine s'est arrêtée juste avant le canton suivant le canton de mesure.  

Juste avant ça veut dire combien de cm..? - environ 2 à 3 cm


As-tu fais cette compensation de freinage à la même vitesse que celle affichée à l'entrée du canton d'arrêt lors du trajet d'essai..?

????  Shocked  Shocked  Shocked  ???? Je n'ai pas de vitesse sur le canton d'arrêt. Et j'ai fait la compensation de freinage à 70% de la vitesse maxi (environ 80 Km/h sur 120)
Comme l'idée est d'avoir un ralentissement progressif sur les 270cm pour venir "mourir" sur la zone d'arrêt. Par contre, je vais voir si par hasard mon canton ne serait pas plus grand..... genre 30 cm de plus ..... Suspect



scazz92 a écrit:

Sinon, j'ai dans l'onglet vitesse :
Accélération : 20%
Décélération : 6%
Mais je n'ai rien touché, ces paramètres ont été mis suite à l'exécution du profil avancé.
Alain

Ce sont des paramètres par défaut, comme dit Jean, ils n'influent pas sur la distance d'arrêt. Par contre, en trajet, ils influent aussi sur la souplesse d'accélération (surtout) et de décélération.
Pour avoir un peu de souplesse dans ce mode de commande, tu peux donc augmenter considérablement les valeurs (200% et 60% ne sont pas exagérés, voir plus).[/quote]

Je ferai des tests pour voir ....

Donc, si je récapitule :
- Eventuellement refaire le profil
- mettre la bonne distance (si il y a écart)
- remonter la CV 4 d'origine mais je n'ai pas la valeur !!!!
- jouer avec les curseurs d'accélération et de deceleration -200 et 60%)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.e-train.fr/viewtopic.php?f=2&t=51821
DiCoS69



Nombre de messages : 8720
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 16:46

scazz92 a écrit:


Juste avant ça veut dire combien de cm..? - environ 2 à 3 cm

C'est trop, il faut que les tampons soient pile en alignement avec le sectionnement de canton.

scazz92 a écrit:

As-tu fais cette compensation de freinage à la même vitesse que celle affichée à l'entrée du canton d'arrêt lors du trajet d'essai..?

????  Shocked  Shocked  Shocked  ???? Je n'ai pas de vitesse sur le canton d'arrêt. Et j'ai fait la compensation de freinage à 70% de la vitesse maxi (environ 80 Km/h sur 120)
Comme l'idée est d'avoir un ralentissement progressif sur les 270cm pour venir "mourir" sur la zone d'arrêt. Par contre, je vais voir si par hasard mon canton ne serait pas plus grand..... genre 30 cm de plus ..... Suspect

Donc ta loco entre sur le canton d'arrêt à fond, soit 120km/h...
As ton avis, un train qui doit marquer l'arrêt en gare, tu penses qu'il entre en gare à la Vmaxi de la ligne ...?
Moi, je verrais bien un petit 60km/h, non...?

Si tu n'as pas mesuré ton canton avec précision, c'est effectivement le moment de s'en occuper...  Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3179
Age : 68
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : Voiture RC / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 17:59

Bonsoir,

A mon avis, 2 ou 3 cms sur la compensation de freinage et l'entrée dans le canton à la vitesse maximum ne peuvent pas donner un tel écart (ralentissement sur 150 cms au lieu de 270). Il y a forcément une plus grosse erreur, c'est bien le bon canton que tu nous fais voir avec un marqueur de ralentissement à 270 cms ?

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean_01



Nombre de messages : 5040
Age : 69
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Profil : encore !?!?!   Ven 27 Mar - 18:00

Oublie donc cette affaire de CV4. Assure toi qu'il est à sa valeur mini telle que prévue dans la notice du décodeur. Selon les décodeurs, ce n'est pas forcément 0.

Freiwald explique que ce doit être la valeur juste avant laquelle la loco montre une grosse chute de vitesse si on passe au cran inférieur.

Et puis si tu as une loco non sonorisée, c'est sans doute aussi bien pour te faire la main sur les profils de vitesse.

Enfin, moi, ce que j'en dis ...

Jean

_________________
V5.8, V7F1 à F8, V8A3 à F6 Gold (Silver) Intellibox I et S88, DCC,  PCs sous Vista(32 bits) et W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean
Contenu sponsorisé




MessageSujet: Re: Profil : encore !?!?!   Aujourd'hui à 6:43

Revenir en haut Aller en bas
 
Profil : encore !?!?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Profil : insérer une image dans la signature
» Profil de vitesse et le CV6
» Profil vitesse BR44 Märklin
» Voie de Programmation pour profil de vitesse
» [Phanta] Personnalisation du profil (messages)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: La gestion des Trains-
Sauter vers: