Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Lokpilot cramé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Scout35

avatar

Nombre de messages : 15
Age : 59
Localisation : Suisse romande
Emploi : Ebéniste indépendant
Loisirs : Modélisme N et HO, montagne.
Date d'inscription : 15/03/2017

MessageSujet: Lokpilot cramé   Mar 21 Mar - 17:38

Bonsoir à tous,
Voilà mon souci: j'avais équipé une automotrice RBe 4/4 de HAG avec un lokpilot V4 lorsque nous avons fait ça avec SavignyExpress j'avais une z 21 de roco.
Depuis j'ai acheté une Ecos 50200.
Hier soir j'ai posé l'automotrice sur la voie, j'ai appuyé sur "START" l'ecos s'est aussitôt mise en court-jus et il y a eu une odeur de cramé....pale
Là je démonte l'automotrice et trouve un petit trou à la gaine thermoplastique qui protège le décodeur d'origine. Pas de doute il a craméSad Sad Sad avez vous déjà rencontré ce cas.
A lépoque avec la z 21 cela fonctionnait!!!
Merci de vos conseils Scout35.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69

avatar

Nombre de messages : 9463
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Lokpilot cramé   Mar 21 Mar - 23:40

??????????!!!!!!!!!!!
Ne touche à rien, retour au SAV où tu as fait l'achat de la machine avec le rapport de l'incident...

Le seul problème que j'ai eu avec un V4 fut un arrêt total de fonctionnement, sans raison, après 3 mois de fonctionnement normal... on me l'a échangé sans discussion...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
merebune

avatar

Nombre de messages : 143
Age : 81
Localisation : Trou dans la Nièvre
Emploi : Sans emploi
Loisirs : Tous les trains, 241p17 et plus petits à l'Ouest du Mississipi
Date d'inscription : 03/01/2014

MessageSujet: Re: Lokpilot cramé   Mer 22 Mar - 7:14

J'ai eu ce genre d'accident pour un diesel US avec un Locksound-S acheté chez Tonystrains.com. Je ne l'ai à réception des States pas monté sur une machine et quand plus d'un an après je l'ai testé sur le testeur d'ESU, il a chauffé sans fonctionner. Comme trop de temps avait passé je n'ai pas osé le renvoyer à Tony's Train ni même lui passer un mail.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Scout35

avatar

Nombre de messages : 15
Age : 59
Localisation : Suisse romande
Emploi : Ebéniste indépendant
Loisirs : Modélisme N et HO, montagne.
Date d'inscription : 15/03/2017

MessageSujet: Re: Lokpilot cramé   Ven 24 Mar - 12:38

Comme c'est un montage perso. je l'ai montré à mon vendeur.
Il m'a dit que ce n'est pas assez bien isolé autour du moteur et que le risque que cela touche une foi la carrosserie est grand.
Je n'ai par conséquent pas demandé un échange sous garantie.
J'assume mon erreur.
Merci pour vos réponse et bon W-E.
amitiés de Suisse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Lokpilot cramé   

Revenir en haut Aller en bas
 
Lokpilot cramé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Fichier de configuration Lokpilot V3.x M4 and Lokpilot 4.0
» ESU lokpilot micro V4 DCC - HELP!
» Décodeur 54610 Lokpilot V4.0 -CV 28 ?
» Quand ca a un gout de cramé c'est du a quoi ???
» [résolu]prise usb

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: Technique-
Sauter vers: