Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème Fonction selon sens de marche

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Geo69



Nombre de messages : 3977
Age : 69
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : VAE / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 16:27

Bonsoir,

G0t13r a écrit:
... Il y a donc un paramétrage à voir sur les V4 mais lequel ou lesquels?
Bon, tu as déjà éliminé la version de TC et le changement de PC !... Laughing
Pour le paramétrage du Loksound V4, tu as en plus la spécificité d'utiliser le protocole Motorola ...  Rolling Eyes  J'avais fait quelques recherches sans succès dans la partie DCC de la doc ESU ... Courage, cette doc ne fait que 92 pages !... Wink Peut-être voir du côté du support ESU ?

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 16:58

Oui maintenant la recherche est ciblé.
Y a plus qu'a en effet Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann

avatar

Nombre de messages : 1696
Age : 35
Localisation : Suisse - Entre Lausanne et Vevey
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 19:19

Bonjour "G0t13r",

Quelle Intellibox utilisez-vous? La I ou la II avec écran tactile? Est-ce que cette dernière est bien à jour?
Perso. si vous êtes avec une centrale multiprotocole et en 3 rails, j'utiliserai plus volontiers le DCC car il permet d'avoir 28 pas de vitesses au lieu de 14 et nettement plus de fonctions auxiliaires que le Motorola limité à 4+1 et sans avoir à jongler avec des adresses alternatives.

_________________
A+ Yann  
Mes tuto vidéo sur TrainController => https://www.youtube.com/TheDigitrain <=
Mon blog => http://blogyann.blogspot.ch <=
TC 8 Gold-Silver/+SmartHand Mobile/+Net/H0 3 rails/2rails/Tams MasterControl/rétro. bus Selectrix SLX 852/Compaq 2 GHz, iMac 3.5 GHz Intel Core i5/VMWare Fusion/Windows 7/XP Pro SP3/iPhone 6 iOS 11.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.digi-train.ch/
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 19:39

Bonsoir Yann,

J'utilise l'Intellibox I. Il n'y a pas d'écran tactile.
J'utilise le protocole Motorola car j'ai des machines qui fonctionnent uniquement en Motorola.
Du coup j'ai tout unifié.
Mais en effet le DCC serait plus intéressant Smile

Bien que je me pose une question: L'intellibox ne contient que 4+1 bouton pour les Fonctions sur chaque poste de conduite.
Si j'utilisais les machines en DCC, comment je pourrais-faire pour faire fonctionner les Fonctions au delà de F4?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann

avatar

Nombre de messages : 1696
Age : 35
Localisation : Suisse - Entre Lausanne et Vevey
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 19:46

G0t13r a écrit:
Si j'utilisais les machines en DCC, comment je pourrais-faire pour faire fonctionner les Fonctions au delà de F4?

Mode d'emploi, mode d'emploi...! Wink
Manuel de l'Intellibox a écrit:
Pour commuter les fonction f5 à f8 des décodeurs à 8 fonctions spéciales, il faut appuyer sur la touche [lok#] avant d’appuyer sur la touche de fonction spéciale selon la combinaison suivante:
- [lok#] et [f1] commute la fonction spéciale [f5],
- [lok#] et [f2] commute la fonction spéciale [f6],
- [lok#] et [f3] commute la fonction spéciale [f7],
- [lok#] et [f4] commute la fonction spéciale [f8].
Si une fonction spéciale étendue est commutée, l’écran affiche la fonction spéciale [f5, f6, f7, f8] et son état (1 = marche, 0 = arrêt).
L’affichage ne subsiste que pendant environ 2 secondes. Pendant ce temps, les fonctions spéciales étendues [f5] à [f8] peuvent être commutées sans appuyer à nouveau sur la touche [lok#].

Question subsidiaire: quel est le firmware de votre IB?

_________________
A+ Yann  
Mes tuto vidéo sur TrainController => https://www.youtube.com/TheDigitrain <=
Mon blog => http://blogyann.blogspot.ch <=
TC 8 Gold-Silver/+SmartHand Mobile/+Net/H0 3 rails/2rails/Tams MasterControl/rétro. bus Selectrix SLX 852/Compaq 2 GHz, iMac 3.5 GHz Intel Core i5/VMWare Fusion/Windows 7/XP Pro SP3/iPhone 6 iOS 11.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.digi-train.ch/
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Ven 27 Avr - 21:19

Bonne question Wink Je regarde le firmware demain matin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean_01
Ignare immobile
avatar

Nombre de messages : 5653
Age : 71
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 6:43

G0t13r a écrit:

Si j'utilisais les machines en DCC, comment je pourrais-faire pour faire fonctionner les Fonctions au delà de F4?

Quant à l'utilisation des fonctions F5 à F8 dans TC connecté à une IB I, il suffit de les appeler par leur numéro. Ci-dessous une image du tableau des fonctions du Picasso Mistral sonorisé avec les fonctions F5 à F8:



Jean Smile

_________________
V5.8, V7F1 à F8, V8A3 à G2 Gold (Silver), V9 Gold (Silver) Intellibox I et S88, DCC,  PC sous W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean En ligne
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 10:01

En effet c'est ce que j'avais programmé. Mais je n'ai pas les même symbole que vous. Surement la version 9 Wink

Pour la version du logiciel de l'IB c'est 1.500-1.500
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean_01
Ignare immobile
avatar

Nombre de messages : 5653
Age : 71
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 11:46

Sûrement pas la version 9, beaucoup plus ancien: version 7 et peut être même avant Smile

Jean Smile

_________________
V5.8, V7F1 à F8, V8A3 à G2 Gold (Silver), V9 Gold (Silver) Intellibox I et S88, DCC,  PC sous W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean En ligne
Christophe

avatar

Nombre de messages : 2200
Age : 59
Localisation : Nantes
Emploi : Journaliste
Date d'inscription : 07/06/2009

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 12:05

Hallo,

Si seuls les ESU V4 présentent cet inconvénient, que je n'ai jamais rencontré, es-tu certain de la mise à jour de leur firmware ? ESU a eu, durant un temps, la désagréable habitude de mettre sur le marché des décodeurs qui ne correspondaient pas au mode d'emploi, et qui, aussitôt connectés sur le Lokprogrammer allaient chercher le bon firmware...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://traindejardin.free.fr
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 15:13

Ah oui Jean en effet Smile Smile Smile

Moi non plus je ne suis pas passé à la version 9. La 8 me convient bien Smile

Pour ce qui est des V4. Le 73500 et la 4000 Europorte date d'environ 3 ans et demi donc peut-être faire une mise à jour.
En revanche j'ai sonorisé il y a deux mois une 1206 Fret en V4 donc décodeur récent. Elle à exactement le même problème que les autres plus anciens Sad

Cette histoire me rend fou. J'ai recherché du coté de ESU. Je n'ai pas trouvé de sujet correspondant.
Et ce que je comprend encore moins, c'est qu'en pilotant directement depuis l'IB, il n'y a aucun problème !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe

avatar

Nombre de messages : 2200
Age : 59
Localisation : Nantes
Emploi : Journaliste
Date d'inscription : 07/06/2009

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 18:35

G0t13r a écrit:
J'ai recherché du coté de ESU. Je n'ai pas trouvé de sujet correspondant.
Et ce que je comprend encore moins, c'est qu'en pilotant directement depuis l'IB, il n'y a aucun problème !!!!

Le moins qu'on puisse dire c'est que les forums d'ESU ne sont d'aucun secours ! ESU ne semble même pas s'y intéresser...

Il reste toujours entre les décodeurs et les centrales une part de "mystère" (!!!). Par exemple, toute une série chez moi de décodeur LGB qui démarraient pendant une seconde de temps en temps lorsqu'une centrale Lenz alimente le réseau... La fameuse différence entre compatibilité et conformité au protocole DCC. Dont, je pense, qu'ESU n'est pas le champion ! Pas plus que LGB !

As tu fait une lecture des CVs ? Et comparer avec un réglage "habituel" du décodeur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://traindejardin.free.fr
DiCoS69

avatar

Nombre de messages : 10573
Age : 70
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 28 Avr - 19:31

G0t13r a écrit:


Pour ce qui est des V4. Le 73500 et la 4000 Europorte date d'environ 3 ans et demi donc peut-être faire une mise à jour.
En revanche j'ai sonorisé il y a deux mois une 1206 Fret en V4 donc décodeur récent. Elle à exactement le même problème que les autres plus anciens Sad

Cette histoire me rend fou. J'ai recherché du coté de ESU. Je n'ai pas trouvé de sujet correspondant.
Et ce que je comprend encore moins, c'est qu'en pilotant directement depuis l'IB, il n'y a aucun problème !!!!

Je pense que tu devrais simplement passer tes machines équipées de décodeurs ESU en mode DCC... la centrale le permet, profites-en...!
Avec TC, ça ne changera en rien le pilotage et tu bénéficieras de possibilités qui n'existent pas en Motorola.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Dim 29 Avr - 14:37

J'ai fais une lecture de Cv oui. Je possède le lokprogramer donc c'est assez simple Smile RAS à ce niveau la.

Je vais essayer de passer en mode dcc et de voir ce qui ce passe. peut-être que cela va résoudre le problème.
Cependant, j'utilise des module d'occupation Viessman 5217 pour le Block. ces dernier fonctionnent en Motorola.

A voir si avec le DCC ça fonctionne aussi


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rico

avatar

Nombre de messages : 5637
Age : 52
Localisation : Région de Vitré (35)
Emploi : Formation technique en automatismes
Loisirs : Train HO et bricolage en tout genre
Date d'inscription : 11/05/2008

MessageSujet: Re: Problème Fonction selon sens de marche   Dim 29 Avr - 14:53

G0t13r a écrit:

Cependant, j'utilise des module d'occupation Viessman 5217 pour le Block. ces dernier fonctionnent en Motorola.

A voir si avec le DCC ça fonctionne aussi



5217, ce sont des modules S88, non? Je ne vois pas le rapport avec le DCC...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 30 Avr - 10:34

Oui Rico ce sont des module S88. Sur le carton il y a écrit Motorola. J'a donc pensé que cela à une incidence si je passe en DCC.

Mais il y a un "Mais". Le 3 rails peut-il fonctionner en DCC? Pour moi le DCC est réservé uniquement pour le 2 rais non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann

avatar

Nombre de messages : 1696
Age : 35
Localisation : Suisse - Entre Lausanne et Vevey
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 30 Avr - 13:55

G0t13r a écrit:
Oui Rico ce sont des module S88. Sur le carton il y a écrit Motorola. J'a donc pensé que cela à une incidence si je passe en DCC.

Mais il y a un "Mais". Le 3 rails peut-il fonctionner en DCC? Pour moi le DCC est réservé uniquement pour le 2 rais non?

Bonjour,

Bien sûr que le 3 rails peut fonctionner en DCC et c'est ce que je fais d'ailleurs! Il faut juste que la centrale et le décodeur de la machine le permette. Le "3 rails" ou "2 rails" n'est rien de plus que le système "mécanique" de prise de courant qui n'a rien à voir avec le protocole. Même les dernières machine Märklin "3 rails" sont exploitable maintenant en DCC...!
Après historiquement, le "3 rails" est plutôt en Motorola mais aujourd'hui plus pour des questions de compatibilité avec d'anciennes locomotives équipées de tels décodeurs. Aujourd'hui le Motorola est techniquement dépassé (seulement 14 pas de vitesses, 5 fonctions max...), le DCC et le MFX Märklin ayant pris le relais.
C'est aussi pour cela que je vous avais proposé d'exploiter votre adresse non pas en Motorola mais en DCC car avec l'IB on peut dire que telle adresse est en DCC et telle autre en Motorola.

_________________
A+ Yann  
Mes tuto vidéo sur TrainController => https://www.youtube.com/TheDigitrain <=
Mon blog => http://blogyann.blogspot.ch <=
TC 8 Gold-Silver/+SmartHand Mobile/+Net/H0 3 rails/2rails/Tams MasterControl/rétro. bus Selectrix SLX 852/Compaq 2 GHz, iMac 3.5 GHz Intel Core i5/VMWare Fusion/Windows 7/XP Pro SP3/iPhone 6 iOS 11.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.digi-train.ch/
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 30 Avr - 15:13

Ah d'accord je comprend mieux maintenant. Je suis pas trop calé niveau technique d'alimentation...
En effet je peux choisir sur le lokprogrammer le DCC ou Motorola.

Je vais essayer ça le plus rapidement possible. Mon réseau n'étant pas chez moi Sad , c'est une contrainte pour avancer dans le décors ou justement pour régler les problèmes de machines...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G0t13r



Nombre de messages : 36
Age : 27
Localisation : Commercy 55200 Meuse
Emploi : Conducteur de Train Europorte France
Loisirs : Modelisme ferroviaire HO
Date d'inscription : 26/03/2018

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 5 Mai - 16:00

Bien le bonjour,

Je viens donner de nouveaux éléments sur cette affaires.
Comme discuté plus haut, je suis passé en exploitation DCC. Les machines fonctionnent toute avec ce mode sauf deux qui sont des engins purement Marklin.

Le problème, c'est que ça ne change toujours rien pour les décodeur V4 ESU. toujours une espèce de réinitialisation des fonctions lors du changement de sens.

Un ami pense que cela vient de la communication entre l'IB et le PC. Mais si c'était le cas, j'aurai le problème pour l'ensemble du parc engins moteur et pas seulement pour les ESU V4....
Je pense donc que ça vient bien du décodeur en lui même. Un paramétrage à faire. Mais lequel c'est la question... Sad


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jean_01
Ignare immobile
avatar

Nombre de messages : 5653
Age : 71
Localisation : Annecy-Le-Vieux
Date d'inscription : 25/06/2007

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 5 Mai - 18:52

As-tu au moins essayé d'envoyer un mail chez ESU et à Freiwald en leur expliquant le problème?

Parfois, il vaut mieux s'adresser aux bons dieux qu'à leurs saints.

Jean Smile

_________________
V5.8, V7F1 à F8, V8A3 à G2 Gold (Silver), V9 Gold (Silver) Intellibox I et S88, DCC,  PC sous W7(64 bits)
Beta en test de TC et en lecture de bouquins :-)))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.numericable.fr/dagron.jean En ligne
DiCoS69

avatar

Nombre de messages : 10573
Age : 70
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Problème Fonction selon sens de marche   Sam 5 Mai - 20:16

G0t13r a écrit:

Je pense donc que ça vient bien du décodeur en lui même. Un paramétrage à faire. Mais lequel c'est la question... Sad

Je pense que tu as effectivement raison... le problème vient bien d'un paramétrage incomplet du décodeur ESU V4 qui est très complexe au niveau du mapping des fonctions.
Pour moi, l'état "Loco à l'arrêt" n'a pas du être sélectionné dans la CV de contrôle A correspondant à la fonction F1, ce qui fait qu'à chaque arrêt ton son est coupé, puis repart dès que la loco roule.
Pour vérifier cela, essai de démarrer le son moteur avec F1, machine à l'arrêt... s'il ne démarre pas, il n'y a aucun doute, cela vient bien de ça.
Si c'est le cas, il faut ajouter 2 à la valeur des CVs 289 et 305 après avoir préalablement mis CV31 à 16 et CV 32 à 2 (à condition que la programmation ait bien été faite selon le standard, sinon, il faudra identifier les CVs d'activation de F1)
Un indice, la valeur actuelle devrait être 73 et 69 dans les CVs de contrôle A.
Recherche à faire dans la liste 321; 337; 353; 369; 385; 401; 417; 433;... si les 289 et 305 ne sont pas celles retenues.
Après modification et vérification, repasser les CVs 31 et 32 à 0.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3977
Age : 69
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : VAE / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 7 Mai - 9:35

Bonjour,

DiCoS69 a écrit:
... le problème vient bien d'un paramétrage incomplet du décodeur ESU V4 qui est très complexe au niveau du mapping des fonctions...
G0t13r a écrit:
... Et lorsque j'utilise la centrale directement sans passer par train controller je ne rencontre pas le problème.
Elie, sans rentrer dans cette cuisine, tu expliques qu'il n'y ait pas de problème en pilotant les locos directement avec la centrale ?

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69

avatar

Nombre de messages : 10573
Age : 70
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 7 Mai - 11:01

Geo69 a écrit:

Elie, sans rentrer dans cette cuisine, tu expliques comment qu'il n'y ait pas de problème en pilotant les locos directement avec la centrale ?

A+
Georges

Effectivement, je n'avais pas pris en compte cette particularité... peut-être TC fait-il un stop avant d'inverser et la centrale non, ce qui m'étonnerait... mais parfois...
Sinon, je ne vois pas...
Si tu as mieux... Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3977
Age : 69
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : VAE / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 7 Mai - 11:33

Bonjour,

DiCoS69 a écrit:
... Si tu as mieux... Smile
Je pense que le plus efficace serait de faire un mail à Freiwald en expliquant le mieux possible le problème et en se faisant éventuellement aider par un gentil bilingue (Anglais ou Allemand) du forum ... Smile

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DiCoS69

avatar

Nombre de messages : 10573
Age : 70
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Problème Fonction selon sens de marche   Lun 7 Mai - 12:27

Geo69 a écrit:
Bonjour,

DiCoS69 a écrit:
... Si tu as mieux... Smile
Je pense que le plus efficace serait de faire un mail à Freiwald en expliquant le mieux possible le problème et en se faisant éventuellement aider par un gentil bilingue (Anglais ou Allemand) du forum ... Smile
A+
Georges

Si Jurgen est de bonne humeur... sinon, il va botter en touche... Rolling Eyes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème Fonction selon sens de marche   

Revenir en haut Aller en bas
 
Problème Fonction selon sens de marche
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Réglage sens de marche d'une loco
» Détection TGV
» probleme de sens de marche
» Problème inversion sens avec loc MFX (marklin)
» Comment récupérer le sens de marche d'une loco?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: La gestion des Trains-
Sauter vers: