Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 mes machines ne bougent pas.problème resolu)

Aller en bas 
AuteurMessage
nicosl299

avatar

Nombre de messages : 663
Localisation : Les clayes sous bois 78
Emploi : Cheminot
Date d'inscription : 15/05/2009

MessageSujet: mes machines ne bougent pas.problème resolu)   Lun 4 Oct - 15:34

Bonjour,

Je me permet d'ouvrir un post car je n'ai pas trouvé la solution dans le forum. Voilà je me remet à RRTC version Bronze (demo) et je n'arrive pas à faire avancer mes locs en manuel. Pourtant les parametre sont bons et elles marchent avec l'IB.

Pouvez vous m'aider ?

Merci.

probleme resolu j'était juste en mode "off line".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mes machines ne bougent pas.problème resolu)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME TELECHARGEMENT DE LA NOUVELLE CARTOGRAPHIE 2016 - 10 [RESOLU]
» Est-ce que je vais avoir des problèmes ? [resolu]
» code de plugin, problème [RESOLU]
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Resolu] Problème logiciel...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: La gestion des Trains-
Sauter vers: