Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème booster

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
olid

avatar

Nombre de messages : 263
Localisation : Tonneins Lot & Garonne
Date d'inscription : 17/07/2007

MessageSujet: Problème booster   Mar 11 Sep - 22:32

Bonsoir,
Je viens de finir de câbler les cantons alimentés par un booster (6015). Sur les cantons contrôlés par la control unit, aucun problème, tout fonctionne correctement, mais sur la zone controlée par le booster, toutes les locos un peu anciennes équipées de décodeurs 6080 dépassent l'indicateur d'arrêt. J'ai diminué la distance de freinage, la vitesse des cantons, rien n'y fait. J'ai l'impression que les locos ralentissent à peine et freinent brutalement à l'indicateur d'arrêt, d'où les dépassements. Quelqu'un aurait-il une petite idée pour résoudre ce problème, car pour le moment l'exploitation est assez risquée, certaines locos finissant au milieu d'un aiguillage avec l'inertie.
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
 
Problème booster
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Booster/ centrale Z21
» Booster S88 Tams
» Problème de Ping le soir et Week-end
» problème démarrage
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: Divers-
Sauter vers: