Tout sur TrainController™

Forum de support et d'entraide consacré à TrainController™ logiciel d'exploitation d'un réseau modèle de trains.
 
PortailPortail  AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème avec le speed-cat

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Swann

avatar

Nombre de messages : 50
Age : 45
Localisation : Yverdon - Suisse
Emploi : CFF Historique romandie et groupe Schindler
Loisirs : Modèle réduit, gastronomie, voyages
Date d'inscription : 24/05/2011

MessageSujet: Re: Problème avec le speed-cat   Dim 10 Fév - 17:58

DiCoS69 a écrit:
C'est bon parce que tu as un boggie qui a peu de débattement vertical, mais, je connais des machines que tu risques pas de pouvoir poser comme ça... affraid
Entre parenthèse, je vois pas pourquoi la faible différence de hauteur des galets engendre du patinage, je pense plutôt que c'est la résistance à la rotation qui pose problème.
Peut être que seulement une petite lubrification des axes suffirait...
Ce n'est pas monté sur roulements à billes ?

Alors déjà non y a pas de roullement à bille, et oui c'est lubrifier (j'avais essayer avec une goutte d'eau mais sa marchais pas alors je me suis dis "met de l'huile" Very Happy )

Ensuite, la différence de hauteur, ici env. 2mm, suffit à avoir une mauvaise friction sur le galet d'ou glissement (sa c'est physique) surtout avec un boggie qui a peux de débattement comme tu dis.

Ensuite j'ai essayé avec une Ae 6/6, une Re 6/6, une BoBo, une Br85, etc.... et sa marche toujours......

En même temps je partage ma solution testée et fonctionnel à vous de l'adapter selon vos machines geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.maillot.ch
DiCoS69

avatar

Nombre de messages : 9094
Age : 69
Localisation : Haut Beaujolais 69
Emploi : Retraité
Loisirs : Tous loisirs techniques
Date d'inscription : 10/12/2008

MessageSujet: Re: Problème avec le speed-cat   Dim 10 Fév - 18:33

Et ben, pour le prix, ils pourraient en mettre des roulements, et des galets un peu plus grands avec un revêtement caoutchouté pour l'adhérence... c'est quand même un appareillage pour faire des profils précis, ils se sont pas foulé chez Zeller, à part le nom...
Nota, dans certains cas, l'eau est un excellent lubrifiant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bijave66

avatar

Nombre de messages : 1920
Age : 67
Localisation : 66 Laroque des Albères
Emploi : retraité
Loisirs : modélisme ferroviaire
Date d'inscription : 31/01/2011

MessageSujet: Re: Problème avec le speed-cat   Dim 10 Fév - 18:45

Swann a écrit:
bijave66 a écrit:
Par curiosité, pour faire passer une loco d'un banc à l'autre, il doit falloir pas mal de vitesse, non ? scratch

lol oui pas mal de vitesse....
Mais avoue que sa donne envie un banc comme sa hein ? king

Oui, ça me plairait bien d'en avoir un drunken
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
coquelicot94

avatar

Nombre de messages : 3273
Age : 64
Localisation : MAROEUIL 62
Emploi : Retraité
Loisirs : Devinez
Date d'inscription : 03/09/2008

MessageSujet: Re: Problème avec le speed-cat   Lun 11 Fév - 9:19

bonjour, ça sert à quoi votre "chat de vitesse" What a Face
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Geo69



Nombre de messages : 3364
Age : 68
Localisation : Ouest Lyonnais
Emploi : Retraité
Loisirs : VAE / Moto et ... Trains
Date d'inscription : 21/01/2012

MessageSujet: Re: Problème avec le speed-cat   Lun 11 Fév - 9:39

DiCoS69 a écrit:
... Nota, dans certains cas, l'eau est un excellent lubrifiant...
coquelicot94 a écrit:
... bonjour, ça sert à quoi votre "chat de vitesse"

En tous cas les chats (lents ou rapides) n'aiment pas l'eau !... Laughing Laughing

A+
Georges
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rico

avatar

Nombre de messages : 5210
Age : 51
Localisation : Région de Vitré (35)
Emploi : Formation technique en automatismes
Loisirs : Train HO et bricolage en tout genre
Date d'inscription : 11/05/2008

MessageSujet: Re: Problème avec le speed-cat   Lun 11 Fév - 9:44

Arrêtez les gars, on va finir pas croire que le sujet ne vous intéresse pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Swann

avatar

Nombre de messages : 50
Age : 45
Localisation : Yverdon - Suisse
Emploi : CFF Historique romandie et groupe Schindler
Loisirs : Modèle réduit, gastronomie, voyages
Date d'inscription : 24/05/2011

MessageSujet: Re: Problème avec le speed-cat   Lun 11 Fév - 11:01

Geo69 a écrit:
DiCoS69 a écrit:
... Nota, dans certains cas, l'eau est un excellent lubrifiant...
coquelicot94 a écrit:
... bonjour, ça sert à quoi votre "chat de vitesse"

En tous cas les chats (lents ou rapides) n'aiment pas l'eau !... Laughing Laughing

A+
Georges

A oui, les chalands sa aimes l'eau mdr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.maillot.ch
teleporteur



Nombre de messages : 63
Localisation : Genève / Suisse
Emploi : Ingénieur en controles commandes de poste haute-tension
Loisirs : Photographie + train HO
Date d'inscription : 19/01/2011

MessageSujet: Re: Problème avec le speed-cat   Mar 12 Fév - 20:52

Hello,

il y a une année j'ai acheté chez Marion Zeller (ou le speedcat est noir)
une roue ou il y a un "oring" (petit caoutchouc) pour que toute cela
glisse moins

mais pour certaines loco, cela ne vas pas mieux... quand la roue ne veux pas
bien se poser dessus il y rien à faire...

j'ai trouvé des conseils d'utilisation (en allemand)

http://marion-zeller.de/media/Anleitung-2.1.13.pdf

Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec le speed-cat   

Revenir en haut Aller en bas
 
Problème avec le speed-cat
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» Problème avec l'hébergeur d'images servimg
» problème avec mon anti clic droit
» Problème avec mes balises [code]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur TrainController™ :: RRTC :: Divers-
Sauter vers: